назад

Запущен первый кириллический почтовый сервис — @ПОЧТА.РУС


Опубликовано 2016-12-09


Впервые в России появилась революционная технология, обеспечивающая устранение языковых сложностей в повседневных электронных коммуникациях между русскоговорящими пользователями сети интернет. Первый кириллический почтовый сервис @ПОЧТА.РУС был представлен сегодня на пресс-конференции в центральном офисе агентства «Интерфакс».

Новый сервис представили автор технологии директор Data Xgen Technologies (Индия ) доктор Аджай Дата, директор «ПОЧТА.РУС» Алексей Созонов, а также директор компании «Имена Интернет» Сергей Шариков.

Сервис @ПОЧТА.РУС предоставляет возможность каждому желающему бесплатно и просто зарегистрировать адрес электронной почты на русском языке и обмениваться мгновенными сообщениями со всеми пользователями сети. Все популярные интернет-браузеры поддерживают работу с веб-интерфейсом нового сервиса @ПОЧТА.РУС.

@ПОЧТА.РУС — это совместный проект компаний «Имена Интернет» (Россия) и DataMail (Индия), который функционирует на оборудовании, установленном в России. Полномасштабное коммуникационное решение позволяет обмениваться сообщениями электронной почты, используя адреса вида кириллица@почта.рус в полном соответствии со стандартами, утвержденными IETF (RFC6530-RFC6533, RFC6855-RFC6858).

@ПОЧТА.РУС работает на вебсайте ПОЧТА.РУС и на мобильных устройствах с использованием приложений для iOS и Android.

Алексей Созонов, директор «ПОЧТА.РУС»:

"Исключительную важность сегодняшнего события трудно переоценить. Интересам России и ее граждан соответствует повсеместное продвижение и использование государственного — русского языка во всех сферах жизни общества. Исключительное значение сети Интернет, к слову, было подчеркнуто Президентом в недавнем Обращении к Федеральному Собранию. Почта РУС обладает беспрецедентным функционалом, является в высшей степени защищенной, данные обрабатываются и хранятся на территории России. Хочется поблагодарить и поздравить всех, кто окажется в числе первых пользователей уникального русскоязычного сервиса — ПОЧТА.РУС".


Источник https://sdelanounas.ru/blogs/87218/


назад
Электроника и электротехника
  • «Октава ДМ» проанализировала качество звука на стриминговых платформах

    «Октава ДМ» проанализировала качество звука на стриминговых платформах

Электроника и электротехника
  • Ростех поставит крупнейшей энергокомпании Крыма спецтехнику с DMR-радиостанциями

    Ростех поставит крупнейшей энергокомпании Крыма спецтехнику с DMR-радиостанциями

Перспективные разработки
  • Ростех впервые представил новейшее оборудование для ультразвуковой диагностики и лечения рака

Информационные технологии
  • Разработка ОНПП «Технология» повысила эффективность работы с рацпредложениями

Инновации
  • В «ОДК-Сатурн» введена роботизированная установка упрочнения деталей перспективных двигателей

Наука
  • В России создали отечественный прототип универсального квантового компьютера на ионах (куквартов)

Сколково
  • Снимок экрана 2021-10-06 в 16.40.12.png

    «Сколково» и «АстраЗенека» подвели итоги акселерационной программы «Лаборатория инноваций iLab»

Сколково
  • Снимок экрана 2021-10-06 в 10.18.57.png

    Навигатор инноватора впервые пройдет в Ивановской области

Технологии
  • электрод

    Неидеальный электрод оказался более эффективен

Искусственный Интелект
  • Искусственный интеллект «увидел» квантовые преимущества